Errors received with Java Barcode Package and Mozilla in Java 1.4 / J2SDK 1.4

How Can We Help?
< Back
You are here:
Print

Errors received with Java Barcode Package and Mozilla in Java 1.4 / J2SDK 1.4

Errors may be noticed with J2SDK 1.4 when used with Mozilla, the Java Barcode Package and other JAR files. It does not occur in other versions of the JDK. If two JDK’s are loaded on the same system, specify it to use 1.3 in the classpath. Optionally, extract the files from the JAR file directly into the classpath folder.

Table of Contents